Poller on Ubuntu 18.04


#1

Just an FYI for anyone who tries to install this in the future:
php-bcmath is in the universe repository
snmp-mibs-downloader is in the multiverse repository

run
sudo apt-add-repository multiverse
sudo apt-add-repository universe

and then you can proceed with the existing 16.04 instructions.